# 前提

在安装Voyager之前,请确保您的laravel版本是在下面列表里:

  • Laravel 6
  • Laravel 7

另外 Voyager 只能运行在 PHP 7.3 或以上版本。